Diaporama imgur ?

Un problème avec le site ou le forum ? Une recommandation à faire ? Postez ici vos messages en rapport avec le site et le forum.
Avatar de l’utilisateur
Joutof
Messages : 138
Inscription : 04 avril 2014, 18:17
Localisation : kerbmun
Contact :

Re: Diaporama imgur ?

Message par Joutof » 04 mai 2015, 11:52

Idem ça marche bien sous chrome hormis la 1ère image qui est petite.
Mes créations : NORFOLK INDUSTRY
Image

Avatar de l’utilisateur
Nemecle
Messages : 2009
Inscription : 24 mars 2014, 09:03
Localisation : tu vois Andromeda ? bah pas là.
Contact :

Re: Diaporama imgur ?

Message par Nemecle » 04 mai 2015, 13:54

Windows 7/Firefox 37.0.2, ça ne fonctionne pas : bon bah je crois qu'on a un pattern :D
"I hope that a day, the sky would turn dark enough to let me find this glimpse of hope... that pale blue dot"

Avatar de l’utilisateur
Dragoon1010
Messages : 2840
Inscription : 10 mars 2013, 05:59
Localisation : Géolocalisation en cours...Veuillez patientez...
Contact :

Re: Diaporama imgur ?

Message par Dragoon1010 » 04 mai 2015, 14:29

Je vais voir ce que je peux faire, mais à mon avis, étant donné que nos balises sont resté tel quel depuis des lustres, je ne pense pas pouvoir faire quelque chose. A mon avis c'est un problème de l'affichage des diaporama.

http://forum.kerbalspaceprogram.com/thr ... oiler-tags

Avatar de l’utilisateur
Malah
Messages : 1488
Inscription : 02 novembre 2014, 02:18
Localisation : Rennes
Contact :

Re: Diaporama imgur ?

Message par Malah » 04 mai 2015, 17:08

Dragoon1010 a écrit :Je vais voir ce que je peux faire, mais à mon avis, étant donné que nos balises sont resté tel quel depuis des lustres, je ne pense pas pouvoir faire quelque chose. A mon avis c'est un problème de l'affichage des diaporama.

http://forum.kerbalspaceprogram.com/thr ... oiler-tags
Bien ils avaient du gérer le soucis, car dans mon topic des QuickMods sur le forum officiel, je n'avais pas ce soucis (et ceux même avant le changement d'API, il y a 2 ou 3 semaines), sauf qu'on avait aussi le bug que vous avez avec chrome, la première image petite.

Topic du changement d'API : http://forum.kerbalspaceprogram.com/thr ... bum-embeds

Mais bon je ne suis vraiment pas fan de la nouvelle interface qui est intégrée sur le forum officiel, car les images sont plus petites et dans un spoiler, ça fait tout de même bien rikiki ;)

En tout cas merci de prendre en considération nos remarques et ceux même si le problème persiste(ra), j'ai opté pour la suppression de la balise imgur dans les spoiler, mais si vous la corrigez, je les rajouterais sans hésitations :)

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit