La recherche a retourné 11 résultats

par XaviouCool
31 août 2016, 12:44
Forum : Aide
Sujet : Espace ne marche plus
Réponses : 2
Vues : 1008

Re: Espace ne marche plus

c'est rouge :o . Ma fusée est composée de 2 étages: * M1 Command Pod + parachute * Separator * RT-10 et je oui il y a bien un kerbal je vois sa tête en bas à droite. P.S: je peux déclencher les éléments via un clic souris mais pas pratique avec de grosse fusée. P.S2: le problème semble venir de remo...
par XaviouCool
30 août 2016, 20:52
Forum : Hangar
Sujet : "Rebellion" : Coopération A.M. Aeronautics et MRN
Réponses : 74
Vues : 18852

Re: "Rebellion" : Coopération A.M. Aeronautics et MRN

Bravo pour le super boulot ! Décollage super facile, navigation etc. aussi.

Par contre j'ai un petit problème avec les ailes et Infernal Robotics j'ai l'impression. Quand je lance la séquence les ailes se plie dans le mauvais sens :(
Avez-vous une idée ?

Merci et encore bravo.
par XaviouCool
30 août 2016, 15:42
Forum : Aide
Sujet : Espace ne marche plus
Réponses : 2
Vues : 1008

Espace ne marche plus

Bonjour, je rencontre un problème plus que gênant. Depuis ce matin il met impossible d'utiliser la touche espace pour séparer les étages / lancer les moteurs etc. Je tente de faire un rebinding des touches mais rien à faire. J'ai aussi trouvé une astuce avec ALT+L mais rien à faire. Auriez-vous une ...
par XaviouCool
25 août 2016, 17:44
Forum : Aide
Sujet : CKAN mods
Réponses : 1
Vues : 489

CKAN mods

Bonjour, bon je vais finir par croire que je suis nul car je viens encore poser une question et je suis le seul. Je cherche à améliorer un peu graphiquement le jeu mais je rencontre quelques problème avec CKAN et mon niveau d'anglais n'étant pas tip / top je ne m'en sors pas. Par exemple avec les mo...
par XaviouCool
20 août 2016, 20:53
Forum : Aide
Sujet : Fusée pour mise en orbite et expérience
Réponses : 6
Vues : 1950

Re: Fusée pour mise en orbite et expérience

je me suis mal exprimé ! Non non les deux ensembles sont très stable j'arrive à dépasser les 70km mais je n'arrive pas a faire une belle mise en orbite :). Les "Periapsis" et "Apoapsis" sont très éloignés l'un de l'autre. Je dois continuer l'entrainement.
par XaviouCool
20 août 2016, 20:19
Forum : Aide
Sujet : /Mod/ Bras robotisé
Réponses : 2
Vues : 674

Re: /Mod/ Bras robotisé

Bonjour,

tu trouveras peut être ton bonheur ici: http://wiki.kerbalspaceprogram.fr/index ... icul.C3.A9
par XaviouCool
20 août 2016, 19:48
Forum : Aide
Sujet : Fusée pour mise en orbite et expérience
Réponses : 6
Vues : 1950

Re: Fusée pour mise en orbite et expérience

Merci encore une fois pour l'aider apporté. J'avais regardé le "BOURINOS 3/4" en effet mais impossible de faire une bonne mise en orbite. J'ai testé la fusée aujourd'hui et j'ai encore un peu de mal pour faire une belle mise en orbite je dois m'entrainer en effet mais avec des ailettes + struts et 4...
par XaviouCool
19 août 2016, 20:42
Forum : Aide
Sujet : Fusée pour mise en orbite et expérience
Réponses : 6
Vues : 1950

Fusée pour mise en orbite et expérience

Bonjour je reviens encore avec une nouvelle question, je ne sais pas si je dois poster ma question ici ou plutôt http://forum.kerbalspaceprogram.fr/viewtopic.php?f=9&t=571 Je cherche à créer une petite fusée avec le minimum d'équipement scientifique sachant que cet équipement peut être remplacé par ...
par XaviouCool
17 août 2016, 19:39
Forum : Aide
Sujet : [TEST] - Contrat moteur et parachute
Réponses : 2
Vues : 667

Re: [TEST] - Contrat moteur et parachute

En effet, je viens de faire le test et dès que les voyants sont vert je lance l'opération. Ainsi le contrat est validé.

C'était simple comme bonjour.

Merci pour l'aide.
par XaviouCool
16 août 2016, 21:07
Forum : Aide
Sujet : [TEST] - Contrat moteur et parachute
Réponses : 2
Vues : 667

[TEST] - Contrat moteur et parachute

Bonjour, la présentation étant fini je vais poser ma première question. Je viens de commencer une carrière et d'accepter deux missions ayant la matos. Je dois tester le premier parachute et premier moteur. Je lancer ma petite fusée, les voyants de condition sont tous vert et quand je clic sur l'élém...