La recherche a retourné 6 résultats

par Otacazz
24 mars 2016, 14:03
Forum : Les add-ons en général
Sujet : TAC-Life + Kerbal Planetary Base Systems Ressources
Réponses : 7
Vues : 2929

Re: TAC-Life + Kerbal Planetary Base Systems Ressources

Mandrin a écrit :C'est excellent, merci pour le partage.

Pourrais-tu mettre les flèches de la couleur de la matière qu'elle transporte ? Je pense que ça pourrait faciliter la lecture
Voici la mise à jour du document : http://www.noelshack.com/2016-12-145882 ... -kpbs2.png
par Otacazz
23 mars 2016, 14:16
Forum : Les add-ons en général
Sujet : TAC-Life + Kerbal Planetary Base Systems Ressources
Réponses : 7
Vues : 2929

TAC-Life + Kerbal Planetary Base Systems Ressources

Bonjour à tous Je suis entrain de préparer une expédition sur Minmus. Objectif : Déployer une base permanente autonome. J'ai déjà 3 satellites de cartographie. 4 satellites de communication et 2 d'observation. J'ai envoyé 3 landers pour choisir le bon site d’atterrissage pour la base. J'étais entrai...
par Otacazz
06 janvier 2016, 21:18
Forum : Les add-ons en général
Sujet : Problème avec Kerbal Planetary Base Systems
Réponses : 10
Vues : 3191

Re: Problème avec Kerbal Planetary Base Systems

Oupps j'ai changé une bonne partie de mes composants pendant les vacances de Noël et j'ai oublié le modèle du nouveau CPU.

Effectivement, mon ancien 4790k (1150) n'était pas compatible avec la nouvelle carte mère.
par Otacazz
06 janvier 2016, 17:24
Forum : Les add-ons en général
Sujet : Problème avec Kerbal Planetary Base Systems
Réponses : 10
Vues : 3191

Re: Problème avec Kerbal Planetary Base Systems

Hello,

Merci pour vos propositions mais j'ai un ordinateur de combat...
CPU : Core i7-4790K OC à 4.4Ghz
RAM : 16GO Corsair Dominator Platinum DDR4 2400MHz
GPU : SLI de GTX780Ti

Et je n'ai pas de mod graphique...
par Otacazz
06 janvier 2016, 14:22
Forum : Les add-ons en général
Sujet : Problème avec Kerbal Planetary Base Systems
Réponses : 10
Vues : 3191

Re: Problème avec Kerbal Planetary Base Systems

Même sans décoller. Je construit une petite base sans réacteur ou carburant dans le VAB, je fais launch. La base apparait sur le launch Pad et mes FPS tombent...
par Otacazz
06 janvier 2016, 09:25
Forum : Les add-ons en général
Sujet : Problème avec Kerbal Planetary Base Systems
Réponses : 10
Vues : 3191

Problème avec Kerbal Planetary Base Systems

Bonjour, J'ai installé le mod Kerbal Planetary Base Systems et chaque fois que je lance une fusée avec une des parts de ce mod, je rencontre de gros lag. Mes FPS chutent très bas... J'utilise beaucoup d'autres mods et je n'ai aucun problème du genre... Pour info, je démarre KSP avec l'argument -forc...